Indice del forum Bricolage Online
Il fai da te per tutti
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 FAQPrivacy e Cookies  ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 
rss forum bricolage
Lavatrice Whirpool Awo-d 9812 si spegne e si accende

 
Nuovo argomento   Rispondi    Indice del forum -> Casa
Precedente :: Successivo  
Autore Messaggio
dany
Nuovo


Registrato: 07/08/16 11:19
Messaggi: 2
Residenza: venezia

MessaggioInviato: Dom Ago 07, 2016 12:33 pm    Oggetto: Lavatrice Whirpool Awo-d 9812 si spegne e si accende Rispondi citando

Dopo 30 minuti di lavaggio con programma a 60° inizia a spegnersi e riaccendersi. Se faccio un programma breve a 40° a volte va a buon fine a volte presenta il problema di cui sopra. quando succede questo problema anche il risciacquo/centrifuga fa lo stesso problema. Se faccio il risciacquo/centrifuga come unico programma va a buon fine. Quale potrebbe essere il problema?
Top
Profilo Invia messaggio privato
Amministratore
Nuovo


Registrato: 27/05/07 17:35
Messaggi: 413

MessaggioInviato: Ven Ago 19, 2016 10:53 am    Oggetto: Rispondi citando

Salve Dany,
il problema può essere legato alla scheda elettronica, a tal proposito ti chiedo se appare qualche codice sul display o se qualche spia lampeggia in modo anomalo.

Qui puoi trovare i codici di errore per lavatrici Whirlpool, anche se non si tratta del tuo modello specifico dovrebbero coincidere:
http://docs.whirlpool.eu/_doc/501950105016I.pdf
(pagina I 11).

Facci sapere Wink

A presto e buone vacanze
Top
Profilo Invia messaggio privato Invia e-mail
dany
Nuovo


Registrato: 07/08/16 11:19
Messaggi: 2
Residenza: venezia

MessaggioInviato: Ven Ago 19, 2016 11:29 am    Oggetto: Rispondi citando

Grazie x la risposta .
Non c'è nessun errore segnalato. Penso che si riscaldi qualche componente sulla scheda, visto che un programma da 60 gradi non riesce a terminarlo, perché si spegne e poi subito si riaccende la lavatrice. Questo fino alla fine del programma. Ora ho comprato dei componenti tra cui l'integrato e provo e cambiarli sulla scheda.
Top
Profilo Invia messaggio privato
Amministratore
Nuovo


Registrato: 27/05/07 17:35
Messaggi: 413

MessaggioInviato: Ven Ago 19, 2016 9:12 pm    Oggetto: Rispondi citando

Ok, perfetto Dany,
facci sapere magari lo sviluppo della tua riparazione.

A tal proposito penso ti può essere utile anche questo ottimo post sull'argomento:
http://www.plcforum.it/f/topic/156600-lavatrice-whirlpool-awo-7106-non-si-accende/

A presto Wink
Top
Profilo Invia messaggio privato Invia e-mail
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Casa Tutti i fusi orari sono GMT + 2 ore
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi


Powered by phpBB © 2001, 2005